Sistemas funcionando con normalidad

Error in the german node

Resuelto
Interrupción parcial
Iniciado el hace alrededor de 2 años Duró alrededor de 21 horas

Afectado

Services
Game
Actualizaciones
  • Resuelto
    Resuelto

    Problem solved.

    We have improved the structure of the backups, once the copy is made, it is sent through s3.

  • Supervisando
    Supervisando

    The problem has been solved and we will move on to the monitoring phase.

  • Identificado
    Identificado

    We have detected an error in the main node and therefore the administration panel is inaccessible.