Sistemas funcionando con normalidad

Error in the connection with the wings

Resuelto
Interrupción parcial
Iniciado el hace alrededor de 2 años Duró 2 días

Afectado

Services
Game
Actualizaciones
  • Resuelto
    Resuelto

    We just resolved the issue!

  • Supervisando
    Supervisando

    We implemented a fix and currently monitoring the result.

  • Identificado
    Identificado

    We have detected a problem in ES nodes.

    They have been disconnected from the main docker service so it is inaccessible from the dashboard.