Hostemy - Error in Panel Gaming – Detalles del incidente

Sistemas funcionando con normalidad

Error in Panel Gaming

Resuelto
Interrupción menor
Iniciado el hace más de 2 añosDuró 1 día

Afectado

Services

Interrupción menor de 12:27 AM a 11:25 AM

Game

Interrupción menor de 12:27 AM a 11:25 AM

Systems

Interrupción menor de 12:27 AM a 11:25 AM

Panel

Interrupción menor de 12:27 AM a 11:25 AM

Actualizaciones
  • Resuelto
    Resuelto

    We just resolved the issue!

  • Supervisando
    Supervisando

    Error identified and fixed, remains under surveillance to stabilize the central panel.

  • Investigando
    Investigando

    An error has been detected in the management of the gaming services panel, the services are still active but their management is inaccessible for the moment.